Skip to content
Sections
>> Trisquel >> Packages

Error

two or more packages specified (libghc-hsql-prof-1.8.1-002b6 brigantia)