Skip to content
Sections
>> Trisquel >> Пакети >> aramo-security >> interpreters

Пакети в „aramo-security“, Под-раздел interpreters

cpp-12 (12.1.0-2ubuntu1~22.04)
GNU C preprocessor
libjavascriptcoregtk-4.0-bin (2.36.8-0ubuntu0.22.04.1)
JavaScript engine library from WebKitGTK - command-line interpreter