Skip to content
Sections
>> Trisquel >> Пакети

Error

two or more packages specified (2022 gstreamer1.0-pulseaudio)