Skip to content
Sections
>> Trisquel >> Paketit >> etiona-updates >> xfce >> libxfce4ui-utils
aramo  ] [  etiona  ] [  nabia  ] [  nabia-updates  ] [  etiona-updates  ] [  aramo-updates  ]
[ Source: libxfce4ui  ]

Paketti: libxfce4ui-utils (4.13.4-1ubuntu1+9.0trisquel1)

Utility files for libxfce4ui

This package contains the Xfce settings plugin and the utility files for libxfce4ui-1-0 which are:

  - xfce4-about

Muut pakettiin libxfce4ui-utils liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libglib2.0-0 (>= 2.18.0)
    GLib library of C routines
  • dep: libgtk-3-0 (>= 3.0.0)
    GTK+ graphical user interface library
  • dep: libxfce4ui-2-0 (>= 4.11.0)
    widget library for Xfce - Gtk+3 variant
  • dep: libxfce4util7 (>= 4.9.0)
    Utility functions library for Xfce4

Imuroi libxfce4ui-utils

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 36.1 kt159 kt [tiedostoluettelo]
i386 34.6 kt134 kt [tiedostoluettelo]