Skip to content
Sections
>> Trisquel >> Paketit >> nabia >> virtual >> perlapi-5.30.0
nabia  ] [  nabia-security  ] [  nabia-updates  ]

Näennäispaketti: perlapi-5.30.0

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin perlapi-5.30.0

perl-base
minimal Perl system