Skip to content
Sections
>> Trisquel >> Paquets >> nabia-security >> cli-mono >> libproxy0.4-cil
etiona  ] [  nabia  ] [  etiona-security  ] [  nabia-security  ] [  nabia-updates  ] [  etiona-updates  ]
[ Paquet source : libproxy  ]

Paquet : libproxy0.4-cil (0.4.15-10ubuntu1.2)

automatic proxy configuration management library (CLI)

libproxy is a lightweight library which makes it easy to develop applications proxy-aware with a simple and stable API.

This package contains the CLI bindings.

Autres paquets associés à libproxy0.4-cil

  • dépendances
  • recommandations
  • suggestions
  • dep: cli-common (>= 0.5.1)
    Paquet indisponible
  • dep: libmono-corlib4.5-cil (>= 5.18.0.240)
    Paquet indisponible
  • dep: libproxy1v5 (>= 0.4.14)
    automatic proxy configuration management library (shared)

Télécharger libproxy0.4-cil

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 4,6 ko31 ko [liste des fichiers]