Skip to content
Sections
>> Trisquel >> Paquets >> nabia-security >> sound >> libpulsedsp
aramo  ] [  etiona  ] [  nabia  ] [  nabia-security  ] [  etiona-security  ] [  nabia-updates  ] [  etiona-updates  ] [  aramo-updates  ]
[ Paquet source : pulseaudio  ]

Paquet : libpulsedsp (1:13.99.1-1ubuntu3.8)

PulseAudio OSS pre-load library

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

This package provides the pre-load library used to redirect applications using OSS through pulseaudio.

Autres paquets associés à libpulsedsp

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libpulse0 (= 1:13.99.1-1ubuntu3.8)
    PulseAudio client libraries

Télécharger libpulsedsp

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 21,2 ko160 ko [liste des fichiers]