Skip to content
Sections
>> Trisquel >> Pakiety >> ecne (12.0LTS) >> python >> python3-aioxmpp
[  aramo  ] [  ecne  ]
[ Pakiet źródłowy: python-aioxmpp  ]

Pakiet: python3-aioxmpp (0.13.3-1)

XMPP/Jabber client library for asyncio

A pure-python XMPP client library using asyncio. It implements the internet standards RFC 6120, RFC 6121, and RFC 6122, as well as several XMPP Extension Proposals (XEPs).

Inne pakiety związane z python3-aioxmpp

  • wymaga
  • poleca
  • sugeruje

Pobieranie python3-aioxmpp

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 271,6 KiB1697 KiB [lista plików]