Skip to content
Sections
>> Trisquel >> Pakiety >> etiona-updates >> cli-mono >> libproxy0.4-cil
nabia  ] [  etiona  ] [  nabia-security  ] [  etiona-security  ] [  etiona-updates  ] [  nabia-updates  ]
[ Pakiet źródłowy: libproxy  ]

Pakiet: libproxy0.4-cil (0.4.15-1ubuntu0.2)

automatic proxy configuration management library (CLI)

libproxy is a lightweight library which makes it easy to develop applications proxy-aware with a simple and stable API.

This package contains the CLI bindings.

Inne pakiety związane z libproxy0.4-cil

  • wymaga
  • poleca
  • sugeruje
  • dep: cli-common (>= 0.5.1)
    common files between all CLI packages
  • dep: libmono-corlib4.5-cil (>= 4.6.1.3)
    Mono core library (for CLI 4.5)
  • dep: libproxy1v5 (>= 0.4.14)
    automatic proxy configuration management library (shared)

Pobieranie libproxy0.4-cil

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 4,6 KiB30 KiB [lista plików]