Skip to content
Sections
>> Trisquel >> Pakiety >> etiona-updates >> httpd >> lighttpd-mod-authn-gssapi
nabia  ] [  aramo  ] [  etiona  ] [  nabia-updates  ] [  aramo-updates  ] [  etiona-updates  ]
[ Pakiet źródłowy: lighttpd  ]

Pakiet: lighttpd-mod-authn-gssapi (1.4.45-1ubuntu3.18.04.1+9.0trisquel1)

GGSAPI authentication for lighttpd

This package contains the authn_gssapi module for lighttpd. With this module, it is possible to perform GSSAPI authentication.

Inne pakiety związane z lighttpd-mod-authn-gssapi

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgssapi-krb5-2 (>= 1.14+dfsg)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libkrb5-3 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries
  • dep: lighttpd (= 1.4.45-1ubuntu3.18.04.1+9.0trisquel1)
    fast webserver with minimal memory footprint

Pobieranie lighttpd-mod-authn-gssapi

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 10,0 KiB86 KiB [lista plików]
i386 10,7 KiB86 KiB [lista plików]