Skip to content
Sections
>> Trisquel >> Pakiety >> etiona >> xfce >> libxfce4ui-utils
nabia  ] [  etiona  ] [  aramo  ] [  etiona-updates  ] [  nabia-updates  ] [  aramo-updates  ]
[ Pakiet źródłowy: libxfce4ui  ]

Pakiet: libxfce4ui-utils (4.13.4-1ubuntu1+9.0trisquel1)

Utility files for libxfce4ui

This package contains the Xfce settings plugin and the utility files for libxfce4ui-1-0 which are:

  - xfce4-about

Inne pakiety związane z libxfce4ui-utils

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libglib2.0-0 (>= 2.18.0)
    GLib library of C routines
  • dep: libgtk-3-0 (>= 3.0.0)
    GTK+ graphical user interface library
  • dep: libxfce4ui-2-0 (>= 4.11.0)
    widget library for Xfce - Gtk+3 variant
  • dep: libxfce4util7 (>= 4.9.0)
    Utility functions library for Xfce4

Pobieranie libxfce4ui-utils

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 36,1 KiB159 KiB [lista plików]
i386 34,6 KiB134 KiB [lista plików]