Skip to content
Sections
>> Trisquel >> Пакеты >> aramo-security >> oldlibs

Пакеты программ в "aramo-security", Подсекция oldlibs

gnome-orca (42.0-1ubuntu2+11.0trisquel1)
Scriptable screen reader - transitional package
gnupg-agent (2.2.27-3ubuntu2.1+11.0trisquel0)
GNU privacy guard - cryptographic agent (dummy transitional package)
gnupg-agent
виртуальный пакет, предоставляемый gpg-agent
gnupg2 (2.2.27-3ubuntu2.1+11.0trisquel0)
GNU privacy guard - a free PGP replacement (dummy transitional package)
gpgv2 (2.2.27-3ubuntu2.1+11.0trisquel0)
GNU privacy guard - signature verification tool (dummy transitional package)
libapache2-mod-md (2.4.52-1ubuntu4.9+11.0trisquel3)
transitional package
libapache2-mod-proxy-uwsgi (2.4.52-1ubuntu4.9+11.0trisquel3)
transitional package
libncurses5 (6.3-2+11.0trisquel2)
shared libraries for terminal handling (legacy version)
libncurses5-dev (6.3-2+11.0trisquel2)
transitional package for libncurses-dev
libncursesw5 (6.3-2+11.0trisquel2)
shared libraries for terminal handling (wide character legacy version)
libncursesw5-dev (6.3-2+11.0trisquel2)
transitional package for libncurses-dev
libreoffice-kde4 (1:7.3.7-0ubuntu0.22.04.4)
transitional package for LibreOffice KDE integration
libtiff-dev (4.3.0-6ubuntu0.8 [amd64, arm64, armhf, ppc64el], 4.3.0-6ubuntu0.3 [i386])
Tag Image File Format library (TIFF), development files
libtinfo-dev (6.3-2+11.0trisquel2)
transitional package for libncurses-dev
libtinfo5 (6.3-2+11.0trisquel2)
shared low-level terminfo library (legacy version)