Skip to content
Sections
>> Trisquel >> Пакеты >> nabia-updates >> xfce >> libxfce4ui-utils
nabia  ] [  etiona  ] [  aramo  ] [  etiona-updates  ] [  nabia-updates  ] [  aramo-updates  ]
[ Источник: libxfce4ui  ]

Пакет: libxfce4ui-utils (4.14.1-1ubuntu1+10.0trisquel1)

Utility files for libxfce4ui

This package contains the Xfce settings plugin and the utility files for libxfce4ui-1-0 which are:

  - xfce4-about

Другие пакеты, относящиеся к libxfce4ui-utils

  • зависимости
  • рекомендации
  • предложения
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libglib2.0-0 (>= 2.18.0)
    GLib library of C routines
  • dep: libgtk-3-0 (>= 3.0.0)
    GTK graphical user interface library
  • dep: libxfce4ui-2-0 (>= 4.11.0)
    widget library for Xfce - Gtk+3 variant
  • dep: libxfce4util7 (>= 4.9.0)
    Utility functions library for Xfce4

Загрузка libxfce4ui-utils

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 34,5 Кб155 Кб [список файлов]
armhf 36,8 Кб126 Кб [список файлов]