Skip to content
Sections
>> Trisquel >> Packages >> Package Search Results

Search in specific suite: [aramo] [aramo-updates] [aramo-security] [aramo-backports] [nabia] [nabia-updates] [nabia-security] [nabia-backports] [etiona] [etiona-updates] [etiona-security] [etiona-backports]

Limit search to a specific architecture: [i386] [amd64] [armhf] [arm64] [ppc64el]

You have searched for packages that names contain libgs9 in all suites, all sections, and all architectures. Found 2 matching packages.

Exact hits

Package libgs9

  • aramo (libs): interpreter for the PostScript language and for PDF - Library
    9.55.0~dfsg1-0ubuntu5: amd64 arm64 armhf i386 ppc64el
  • aramo-updates (libs): interpreter for the PostScript language and for PDF - Library
    9.55.0~dfsg1-0ubuntu5.1: amd64 arm64 armhf i386 ppc64el
  • aramo-security (libs): interpreter for the PostScript language and for PDF - Library
    9.55.0~dfsg1-0ubuntu5.1: amd64 arm64 armhf i386 ppc64el
  • nabia (libs): interpreter for the PostScript language and for PDF - Library
    9.50~dfsg-5ubuntu4: amd64 armhf
  • nabia-updates (libs): interpreter for the PostScript language and for PDF - Library
    9.50~dfsg-5ubuntu4.6: amd64 armhf
  • nabia-security (libs): interpreter for the PostScript language and for PDF - Library
    9.50~dfsg-5ubuntu4.6: amd64 armhf
  • etiona (libs): interpreter for the PostScript language and for PDF - Library
    9.22~dfsg+1-0ubuntu1: amd64 i386
  • etiona-updates (libs): interpreter for the PostScript language and for PDF - Library
    9.26~dfsg+0-0ubuntu0.18.04.17: amd64 i386
  • etiona-security (libs): interpreter for the PostScript language and for PDF - Library
    9.26~dfsg+0-0ubuntu0.18.04.17: amd64 i386

Other hits

Package libgs9-common

  • aramo (libs): interpreter for the PostScript language and for PDF - common files
    9.55.0~dfsg1-0ubuntu5: all
  • aramo-updates (libs): interpreter for the PostScript language and for PDF - common files
    9.55.0~dfsg1-0ubuntu5.1: all
  • aramo-security (libs): interpreter for the PostScript language and for PDF - common files
    9.55.0~dfsg1-0ubuntu5.1: all
  • nabia (libs): interpreter for the PostScript language and for PDF - common files
    9.50~dfsg-5ubuntu4: all
  • nabia-updates (libs): interpreter for the PostScript language and for PDF - common files
    9.50~dfsg-5ubuntu4.6: all
  • nabia-security (libs): interpreter for the PostScript language and for PDF - common files
    9.50~dfsg-5ubuntu4.6: all
  • etiona (libs): interpreter for the PostScript language and for PDF - common files
    9.22~dfsg+1-0ubuntu1: all
  • etiona-updates (libs): interpreter for the PostScript language and for PDF - common files
    9.26~dfsg+0-0ubuntu0.18.04.17: all
  • etiona-security (libs): interpreter for the PostScript language and for PDF - common files
    9.26~dfsg+0-0ubuntu0.18.04.17: all