Skip to content
Sections
>> Trisquel >> Packages >> Package Search Results

Search in specific suite: [aramo] [aramo-updates] [aramo-security] [aramo-backports] [nabia] [nabia-updates] [nabia-security] [nabia-backports] [etiona] [etiona-updates] [etiona-security] [etiona-backports]

Limit search to a specific architecture: [i386] [amd64] [armhf] [arm64] [ppc64el]

You have searched for packages that names contain libxfce4ui-glade in all suites, all sections, and all architectures. Found 1 matching packages.

Exact hits

Package libxfce4ui-glade

  • aramo (libdevel): glade API for libxfce4ui
    4.16.1-1+11.0trisquel1: amd64 arm64 armhf ppc64el
  • aramo-updates (libdevel): glade API for libxfce4ui
    4.16.1-1+11.0trisquel1: amd64 arm64 armhf ppc64el
  • nabia (libdevel): glade API for libxfce4ui
    4.14.1-1ubuntu1+10.0trisquel1: amd64 armhf
  • nabia-updates (libdevel): glade API for libxfce4ui
    4.14.1-1ubuntu1+10.0trisquel1: amd64 armhf
  • etiona (libdevel): glade API for libxfce4ui
    4.13.4-1ubuntu1+9.0trisquel1: amd64 i386
  • etiona-updates (libdevel): glade API for libxfce4ui
    4.13.4-1ubuntu1+9.0trisquel1: amd64 i386