Skip to content
Sections
>> Trisquel >> Packages >> Package Search Results

Search in specific suite: [aramo] [aramo-updates] [aramo-security] [aramo-backports] [nabia] [nabia-updates] [nabia-security] [nabia-backports] [etiona] [etiona-updates] [etiona-security] [etiona-backports]

Limit search to a specific architecture: [i386] [amd64] [armhf] [arm64] [ppc64el]

You have searched for packages that names contain ure-java in all suites, all sections, and all architectures. Found 2 matching packages.

Exact hits

Package ure-java

  • aramo (java): LibreOffice UNO runtime environment -- Java support
    1:7.3.2-0ubuntu2: amd64 arm64 armhf ppc64el
  • aramo-updates (java): LibreOffice UNO runtime environment -- Java support
    1:7.3.6-0ubuntu0.22.04.1: amd64 arm64 armhf ppc64el
  • nabia (java): LibreOffice UNO runtime environment -- Java support
    1:7.1.7-0ubuntu0.21.04.1~bpo20.04.1+10.0trisquel4: amd64 armhf
  • nabia-updates (java): LibreOffice UNO runtime environment -- Java support
    1:7.3.6~rc2-0ubuntu0.20.04.1~lo1+10.0trisquel4: amd64 armhf
  • nabia-backports (java): LibreOffice UNO runtime environment -- Java support
    1:7.3.6-0ubuntu0.22.04.1~bpo20.04.1: amd64 armhf
  • etiona-backports (java): LibreOffice UNO runtime environment -- Java support
    1:7.3.5~rc2-0ubuntu0.18.04.1~lo1+9.0trisquel3: amd64 i386

Other hits

Package libclojure-java

  • aramo (java): Lisp dialect for the JVM (library)
    1.10.2-1: all
  • nabia (java): Lisp dialect for the JVM (library)
    1.10.1-1: all
  • etiona (java): Lisp dialect for the JVM (library)
    1.9.0-2: all
  • etiona-updates (java): Lisp dialect for the JVM (library)
    1.9.0-6~18.04: all
  • etiona-security (java): Lisp dialect for the JVM (library)
    1.9.0-6~18.04: all