Skip to content
Sections
>> Trisquel >> Paketit >> Pakettihaun tulokset

Search in specific suite: [aramo] [aramo-updates] [aramo-security] [aramo-backports] [nabia] [nabia-updates] [nabia-security] [nabia-backports] [etiona] [etiona-updates] [etiona-security] [etiona-backports]

Limit search to a specific architecture: [i386] [amd64] [armhf] [arm64] [ppc64el]

Search in all architectures

Some results have not been displayed due to the search parameters.

You have searched for paketit that names contain workrave-xfce4 in kaikki jakelut, kaikki osastot, and architecture(s) ppc64el. Found 1 matching packages.

Tarkat hakutulokset

Paketti workrave-xfce4

  • aramo (gnome): Repetitive Strain Injury prevention tool (Xfce4 panel plugin)
    1.10.50-1: ppc64el