Skip to content
Sections
>> Trisquel >> Balíky >> Výsledky hľadania balíkov

Niektoré výsledky neboli zobrazené kvôli parametrom vyhľadávania.

Hľadali ste balíky ktorých názvy obsahujú libapache2-mod-proxy-uwsgi v všetky sady, všetky sekcie a architektúry armhf. Našlo sa 1 zodpovedajúcich balíkov.

Presné výsledky

Balík libapache2-mod-proxy-uwsgi

  • aramo (oldlibs): transitional package
    2.4.52-1ubuntu4.2+11.0trisquel3: armhf
  • aramo-updates (oldlibs): transitional package
    2.4.52-1ubuntu4.2+11.0trisquel3: armhf
  • aramo-security (oldlibs): transitional package
    2.4.52-1ubuntu4.1+11.0trisquel3: armhf
  • nabia (oldlibs): transitional package
    2.4.41-4ubuntu3.8+10.0trisquel3: armhf
  • nabia-updates (oldlibs): transitional package
    2.4.41-4ubuntu3.12+10.0trisquel3: armhf
  • nabia-security (oldlibs): transitional package
    2.4.41-4ubuntu3.12+10.0trisquel3: armhf