Skip to content
Sections
>> Trisquel >> Balíky >> ecne (12.0LTS) >> python >> python3-aioxmpp
[  aramo  ] [  ecne  ]
[ Zdroj: python-aioxmpp  ]

Balík: python3-aioxmpp (0.13.3-1)

XMPP/Jabber client library for asyncio

A pure-python XMPP client library using asyncio. It implements the internet standards RFC 6120, RFC 6121, and RFC 6122, as well as several XMPP Extension Proposals (XEPs).

Ostatné balíky súvisiace s balíkom python3-aioxmpp

  • závisí
  • odporúča
  • navrhuje

Stiahnuť python3-aioxmpp

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 271.6 kB1697 kB [zoznam súborov]