Skip to content
Sections
>> Trisquel >> Balíky >> etiona-updates >> libdevel >> libpulse-dev
aramo  ] [  etiona  ] [  nabia  ] [  nabia-security  ] [  etiona-security  ] [  aramo-updates  ] [  nabia-updates  ] [  etiona-updates  ]
[ Zdroj: pulseaudio  ]

Balík: libpulse-dev (1:11.1-1ubuntu7.11+9.0trisquel1)

PulseAudio client development headers and libraries

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

Headers and libraries for developing applications that access a PulseAudio sound server via PulseAudio's native interface.

Ostatné balíky súvisiace s balíkom libpulse-dev

  • závisí
  • odporúča
  • navrhuje
  • dep: libglib2.0-dev
    Development files for the GLib library
  • dep: libpulse-mainloop-glib0 (= 1:11.1-1ubuntu7.11+9.0trisquel1)
    PulseAudio client libraries (glib support)
  • dep: libpulse0 (= 1:11.1-1ubuntu7.11+9.0trisquel1)
    PulseAudio client libraries

Stiahnuť libpulse-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 79.6 kB545 kB [zoznam súborov]
i386 79.6 kB545 kB [zoznam súborov]