Skip to content
Sections
>> Trisquel >> Paketler >> etiona >> xfce >> libxfce4ui-utils
etiona  ] [  aramo  ] [  nabia  ] [  aramo-updates  ] [  etiona-updates  ] [  nabia-updates  ]
[ Kaynak: libxfce4ui  ]

Paket: libxfce4ui-utils (4.13.4-1ubuntu1+9.0trisquel1)

Utility files for libxfce4ui

This package contains the Xfce settings plugin and the utility files for libxfce4ui-1-0 which are:

  - xfce4-about

libxfce4ui-utils ile İlgili Diğer Paketler

  • bağımlılıklar
  • tavsiye edilen
  • önerilen
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    ayrıca şunun tarafından sağlanan bir sanal paket libc6-udeb
  • dep: libglib2.0-0 (>= 2.18.0)
    GLib library of C routines
  • dep: libgtk-3-0 (>= 3.0.0)
    GTK+ graphical user interface library
  • dep: libxfce4ui-2-0 (>= 4.11.0)
    widget library for Xfce - Gtk+3 variant
  • dep: libxfce4util7 (>= 4.9.0)
    Utility functions library for Xfce4

libxfce4ui-utils indir

Tüm mevcut mimariler için indir
Mimari Paket Boyutu Kurulu Boyut Dosyalar
amd64 36,1 kB159 kB [dosya listesi]
i386 34,6 kB134 kB [dosya listesi]